FAQ iNotes

Bitte auf die Einträge (Überschriften) klicken, um die häufig gestellten Fragen (engl. "FAQ = frequently asked questions") angezeigt zu bekommen. Besuchen Sie auch unsere anderen FAQ-Seiten, zum Beispiel FAQ Notes oder FAQ Sicherheit.

show all

  Mail

1.) Nachrichten ordnen / verschieben


F: Wie verschiebt man Nachrichten in andere Ordner?


A: Wählen Sie mit der Maus die zu verschiebende(n) Nachricht(en) aus und führen danach eine der nachfolgenden Aktionen aus. Die Auswahl von mehreren Mails geschieht bei gedrückter CTRL- (Mac: CMD-) oder SHIFT-Taste.

  • Drag & Drop: Mails direkt mit der Maus in den gewünschten Ablageordner im Navigationsverzeichnis verschieben.
  • Kontextmenü (rechte Maustaste): Befehl Ordner > In Ordner verschieben ausführen.
  • Aktionsschaltfläche: Ordnersymbol anklicken (oder den kleinen Pfeil ▼ rechts daneben plus den Befehl In Ordner verschieben) und aus der erscheinenden Dialogbox den gewünschten Ablageordner auswählen.
iN9_Mail_ordnen
Abb.: Dialogbox "In Ordner verschieben" ist via Kontextmenü oder Aktionsschaltfläche aufrufbar

2.) Nachrichten kopieren


F: Wie kopiert man Nachrichten in andere Ordner?


A: Wählen Sie mit der Maus die zu kopierende(n) Nachricht(en) aus und führen danach eine der nachfolgenden Aktionen aus. Die Auswahl von mehreren Mails geschieht bei gedrückter CTRL- (Mac: CMD) oder SHIFT-Taste.

  • Kontextmenü (rechte Maustaste): Befehl Ordner > In Ordner kopieren wählen.
  • KEIN Drag & Drop: Mails können, bei gedrückter CTRL-Taste, NICHT direkt mit der Maus in den gewünschten Ablageordner verschoben werden. Das funktioniert nur im Notes Client.
  • Aktionsschaltfläche: Auf den kleinen Pfeil ▼ rechts neben dem Ordnersymbol und den Befehl In Ordner kopieren klicken. Aus der erscheinenden Dialogbox den gewünschten Ablageordner auswählen.
iN9_Mail_kopieren
Abb.: Dialogbox "In Ordner kopieren" via Aktionsschaltfläche aufrufen

3.) Nachrichten in andere Mailboxen kopieren


F: Kann man Nachrichten in andere Mailboxen kopieren?


A: Nein!

  • Das Kopieren funktioniert nur über die Dialogbox In Ordner kopieren (siehe Frage 2.) ). Dort erscheinen lediglich die eigenen Ordner (des angemeldeten Benützers), nicht diejenigen einer anderen Person (Mailbox).
  • Mit dem Notes Client ist das möglich.

4.) Nachrichten automatisch umleiten


F: Wie leitet man Nachrichten auf eine andere Adresse um?


A: Eingehende Nachrichten können Sie in iNotes via Filter (Regeln) automatisch an andere Personen weiterleiten lassen. Erstellen Sie dazu bitte eine neue Mailregel mit der / den gewünschten Bedingung(en) und Folgeaktion(en) (Abb. 1).

Wir machen Sie darauf aufmerksam, dass das automatische Weiterleiten von dienstlichen E-Mails an eine externe Adresse bzw. an einen externen Speicherort gegen die Vorgaben des Datenschutzes verstossen kann.

Siehe auch Checkliste Datenschutz im Büroalltag des (www.dsd.uzh.ch).

  1. Navigationsverzeichnis Werkzeuge > Regeln öffnen,
  2. Aktionschaltfläche Neue Regel drücken (Aktionsleiste oberhalb des Ansichtsfensters),
  3. Bedingung erstellen und hinzufügen,
  4. Aktion erstellen und hinzufügen,
  5. Mailregel aktivieren.
  6. Auf Schaltfläche Speichern und schliessen klicken.
N9_Mail_Weiterleitungsregel
Zoom
Abb. 1: Bedingungen und Aktionen erstellen und hinzufügen
            (Zur Bildvergrösserung bitte auf rotes Lupensymbol links klicken.)
N9_Mail_Weiterleitungsregel2
Zoom (JPG, 70 KB)
Abb. 2: Regel in Kraft
            (Zur Bildvergrösserung bitte auf rotes Lupensymbol links klicken.)
Beispiele:
a.) Weiterleitung mit Beibehaltung einer Nachrichtenkopie
Bedingung:
Aktion:
Empfänger enthält hans.muster@uzh.ch
Kopie senden an hans_muster@gmail.com
b.) Weiterleitung aller Mails (von allen UZH-Adressen eines Benützers: *@uzh.ch, *@inst.uzh.ch etc.)
Bedingung:
Aktion:
Alle Dokumente
Kopie senden an hans_muster@gmail.com
c.) Weiterleitung aller Mails ohne Beibehaltung (Löschung / nicht annehmen):
Bedingung:
Aktion:
Alle Dokumente
Löschen UND Kopie senden an hans_muster@gmail.com
Hinweise:
  • Mailregeln werden immer pro Nachricht angewendet.
  • Mailregeln können nicht für vor der Regelaktivierung empfangene Nachrichten angewendet werden.
  • Eine Regelbedingung darf die folgenden Zeichen nicht enthalten: \ ; , * " (iNotes zeigt Warnmeldung an.)
  • Die Regelreihenfolge (top-down) beeinflusst die Abarbeitungsreihenfolge.
  • Enthalten mehrere Mailregeln gleiche Bedingungen, die weitere Regelabarbeitung mit der Aktion Verarbeitung stoppen anhalten
  • Vor dem Löschen einer Regel, diese immer bitte zuerst DEAKTIVIEREN.
  • Sie dürfen keine Nachrichten an sich selbst weiterleiten.
  • Vorsicht bei Abwesenheitsmeldungen! Weitergeleitete und gelöschte Nachrichten erzeugen keine Abwesenheitsmeldung. Nur als Kopie abgelegte Nachrichten werden vom Abwesenheitsasisstenten als eingehende Nachrichten erkannt.

5.) Nachrichten nach SPAM filtern


F: Wie filtert man SPAM-Nachrichten heraus?


A: Als Spam erkannte Nachrichten werden in den Ordner SPAM verschoben. Bitte überprüfen Sie diesen regelmässig, um fälschlicherweise als Spam klassierte Nachrichten nicht zu übersehen.


6.) Probleme mit der Schnelladressierung


F: Warum werden beim Tippen immer andere Adressen eingeblendet?


A: Empfängeradressen Ihrer zuletzt gesendeter Mails werden in der sogenannten Schnelladressierungsliste gespeichert. Löschen Sie diese von Zeit zu Zeit unter...

  • Mehr > Vorgaben > Allgemein > Schnelladressierung
iN9_Mail_Schnelladressierung
  Abb.: Schnelladressierungsliste leeren

7.) Nachrichten im Klartext versenden


F: Wie kann man Nachrichten im "Klartext" (formatierungslos, rein, engl. "Plain Text") verschicken?


A: Wählen Sie in den Benutzervorgaben:

  • Mail > Allgemein > In diesem Format senden: Einfacher Text
iN9_Mail_Klartext
  Abb.: iNotes-Vorgaben: Sendeformat "Einfacher Text"
  • Viele Email-Clients zeigen "Einfachen Text" mit der Courier-Schrift an.

8.) Nachrichten beantworten mit 'Protokoll im Internetstil'


F: Wie kann man Nachrichten mit 'Protokoll im Internetstil' beantworten?


A: Wählen Sie beim Beantworten den Befehl Antwort mit Protokoll im Internetstil.

iN9_Mail_Antwort_Internetstil
  Abb.: Antwort mit Protokoll im Internetstil
  • Das Vorzeichen '>' ist in den Vorgaben (Mail > Allgemein) setzbar.

9.) Nachrichten mit falschem Zeichensatz (ohne Umlaute) angezeigt


F: Warum werden im Nachrichtentext keine Umlaute ('ä'/'ü'/'ö') angezeigt?


A: Verfasst der Absender seine Mail nicht mit dem Zeichensatz UTF-8 (Unicode), sondern z.B. mit ISO-8859-1 (Westlich), werden die Umlaute beim Absender nach dem Versenden (nicht während des Schreibens) unterdrückt und beim Empfänger nicht mehr angezeigt. Der Absender sollte aus diesem Grunde immer UTF-8 als Zeichensatz eingestellt haben:

  • Firefox: Menübefehl Ansicht > Zeichenkodierung > Unicode (UTF-8)
iN9_Mail_Zeichensatz
  Abb.: 'Gesendet'-Ordner: Fehlende Umlaute bei ISO-Zeichensatz

10.) Nachrichten mit eingebetteten Bildern anzeigen


F: Warum werden die in der Mail eingebetteten Bilder nicht angezeigt?


A: Aus Sicherheitsgründen ist in den Vorgaben (Mail > Anzeigen) einstellbar, dass bei Nachrichten von ausserhalb des Notes Systems (aus dem Internet), Bilder zuerst vom Benützer geladen werden müssen:

  • Zum Schutz der Privatsphäre keine Remote-Bilder ohne meine Zustimmung anzeigen
iN9_Mail_eingebettete_Bilder
  Abb. 1: Vorgaben: Sicherheit von Bildern

Bei der empfangenen Mail bitte folgende Aktion tätigen:

  • Bilder anzeigen im Email-Kopf klicken
iN9_Mail_eingebettete_Bilder_Resultat
  Abb. 2: Internet-Nachricht mit unangezeigtem Bild -> "Bilder anzeigen"
  • Vorsicht bei (externen) Bildern in Html-kodierten Mails: SPAM-Verdacht.
  • Vorsicht bei (externen) Bildern in Newslettern.

Die Browser selbst müssen die Anzeige von Remote Bildern auch erlauben:

  • Firefox: Extras > Einstellungen > Inhalt > Grafiken laden
  • IExplorer: Extras > Internetoptionen > Erweitert > Multimedia > Bilder anzeigen

11.) Nachrichten-Kopfzeilen (engl. "Header") anzeigen


F: Wie kann ich die (MIME-) Kopfzeilen einer Mail anzeigen?


A: Markieren Sie die gewünschte Nachricht in der Mailübersichtsliste und wählen:

  • Aktionsschaltfläche Mehr > MIME-Header anzeigen oder
  • Kontextmenü (rechte Maustaste) > Mehr > MIME-Header anzeigen
iN9_Mail_MIME_Header_anzeigen
  Abb. 1: MIME-Header einer Nachricht anzeigen
iN9_Mail_MIME_Header
  Abb. 2: MIME-Header
  • Kopfzeilen zeigen nachrichtenspezifische Felder an:
    Absender, Empfänger, Betreff, Empfangszeit, Client, Mailserver etc.
  • MIME vollständig anzeigen zeigt zusätzlich den Mailtext an.

12.) Nachrichten löschen / entfernen aus 'Gesendet'-Ordner


F: Was ist der Unterschied zwischen Löschen und Entfernen im 'Gesendet'-Ordner?


A: Beim Löschen von Mails aus dem 'Gesendet'-Ordner erscheint eine Dialogbox mit Auswahl zum Löschen und Entfernen:

iN9_Mail_Loeschen_Entfernen_Gesendet_Ordner
  Abb.: Dialogbox "Löschen / Entfernen"
  • Ein direktes Löschen / Entfernen (ohne vorherige Rückfrage) ist in den Vorgaben (Mail > Allgemein) einstellbar.
  • Entfernte Mails erscheinen NICHT im Papierkorb, gelöschte schon.
  • Gelöschte Mails verschwinden aus allen Ordnern UND Unterordnern.
  • Aus Unterordnern gelöschte Mails verschwinden autom. auch aus dem 'Gesendet'-Ordner.
  • Gelöschte Mails sind aus dem Papierkorb wiederherstellbar (zurück in alle Ursprungsordner, inkl. 'Alle Dokumente'-Ordner).
  • Mails können per Drag & Drop in den Papierkorb verschoben werden.
  • In den 'Gesendet'-Ordner kann NICHT kopiert werden.

13.) Nachrichten automatisch aus dem Papierkorb löschen


F: Nach welcher Zeit wird der Papierkorb automatisch geleert?


A: Die Entleerungsperiode legen Sie in den Benutzervorgaben fest:

  • Mail > Allgemein > Ansichts- und Ordnerverwaltung >
    Dokumente im Ordner 'Papierkorb' löschen nach X Stunden.
iN9_Mail_Loeschen_Papierkorb
  Abb.: iNotes-Vorgaben: Papierkorb leeren
  • Der Standard an der UZH sind 48 Stunden.

14.) Nachrichten aus dem Papierkorb wiederherstellen


F: Kann man gelöschte Nachrichten wiederherstellen?


A: Sollten sich die gelöschten Nachrichten noch im Papierkorb befinden, klicken Sie zur Wiederherstellung der Mails auf die Aktionsschaltfläche Wiederherstellen.

iN9_Mail_Papierkorb_wiederherstellen
  Abb.: Nachrichten aus dem Papierkorb wiederherstellen

Sollten Nachrichten vom Benützer, trotz Rückfrage, auch aus dem Papierkorb gelöscht worden sein, ist ein Wiederherstellen grundsätzlich nicht mehr möglich. Die Backups und Sicherheitsvorkehrungen der Zentralen Informatik sind nur für Disaster Recovery im Falle von Systemfehlern vorgesehen.


15.) Nachrichten vorschauen


F: Wie kann man die Nachrichtenvorschau unten anzeigen lassen?


A: Um die Nachrichtenvorschau im unteren Fensterteil der Mailansicht anzeigen zu lassen, wählen Sie bitte die Aktionsschaltfläche

  • Anzeigen > Vorschau unten.
iN9_Mail_Vorschau
  Abb.: Vorschaufenster unten anzeigen lassen
  • Sollte trotz korrekter Einstellung die Vorschau unten unsichtbar sein, kann das daran liegen, dass sie bis ganz nach unten zum Fensterrand hin gezogen (verkleinert) wurde. In diesem Fall den Rahmen mit der Maus wieder nach oben ziehen (vergrössern).

16.) Nachrichten vorschauen und automatisch als gelesen markieren


F: Wie markiert man Nachrichten als gelesen ohne sie zu öffnen?


A: In den Benutzervorgaben aktivieren Sie bitte Option ...

  • Mail > Anzeigen > In Dokumentvorschau geöffnete Dokumente als gelesen markieren
iN9_Mail_Vorschau_auto_gelesen
  Abb.: Mails automatisch als gelesen markieren

17.) Nachrichten mit vergrösserter Schrift lesen


F: Wie kann man die Ansichts- oder Textgrösse ändern?


A: Im Browser, z.B. Firefox, wählen Sie bitte den Menübefehl...

  • Ansicht > Zoom > Vergrössern / Verkleinern (Ansicht) und optional
  • Ansicht > Zoom > Nur Text zoomen
iN9_Mail_Textzoom
  Abb. 1: Im Firefox-Browser die Ansicht oder den Text vergrössern
iN9_Mail_Textzoom_Resultat
  Abb. 2: Vergrösserter Text bei gleichbleibender Rahmengrösse
  • Nur Text vergrössern: Die Rahmengrösse bleibt fix.
  • Vergrössern / Verkleinern: Die Rahmengrösse ändert sich proportional zur Textgrösse.

  Kalender

1.) Ferieneinträge


F: Wie erfasst man Ferien im Kalender?


A: In der Kalenderansicht erstellen Sie einen Eintrag vom ...

  • Typ Ganztägige Veranstaltung und wiederholen diesen für die Dauer Ihrer Ferienabsenz.
  • Als Kategorie wählen Sie Urlaub.
iN9_Kalender_Ferieneintrag
  Abb.: Ferien im Kalender eintragen

Hier wäre zusätzlich die Einrichtung eines Abwesenheitsagenten sinnvoll.


2.) Eintragstyp und Wiederholungen ändern


F: Kann man den Kalendereintragstyp und / oder die Wiederholungen nachträglich ändern?


A: Ja und Nein. Der Typ selbst ist nicht änderbar und Einträge einer Wiederholungssequenz können nachträglich nur im Kalender einzeln gelöscht werden.

iN9_Kalender_Typ
  Abb. 1: Typ des Kalendereintrags

In einen anderen Kalendertyp KOPIEREN hingegen funktioniert:

  • Kontextmenü Mehr > Kopieren in neue(n) > Kalendereintrag
    -> Besprechung / Termin / Ganztägig / Jahrestag / Erinnerung
iN9_Kalender_Typ_aendern
  Abb. 2: Kopieren in anderen Typ

3.) Besprechungsdauer ändern


F: Kann man die Besprechungsdauer nachträglich ändern?


A: Ja. Öffnen Sie, als Besprechungsleiter, die Besprechung und wählen die ...

  • Aktionsschaltfläche Besitzeraktionen > Neu planen.
iN9_Kalender_Besprechungsdauer
  Abb.: Besprechung neu planen

4.) Hintergrund- und Textfarbe ändern


F: Wie kann man die Kalenderhintergrund- und Textfarbe festlegen?


A: Gar nicht.

  • Es werden die Einstellungen des Notes-Clients übernommen.
  • Im iNotes selbst können Sie die Farben nicht festlegen.

5.) Zeitverschiebung einplanen


F: Wie kann man eine Zeitverschiebung einplanen?


A: Sie können die Uhrzeit / Zeitzone für den gesamten Kalender oder eines einzelnen Kalendereintrags anpassen:

  • Gesamter Kalender:
        Mehr > Vorgaben > Kalender > Zeitzoneneinstellungen > Zeitzone
        Achtung! Checkbox "Falls vorhanden, Betriebssystemeinstellungen verwenden" deaktivieren.
  • Einzelner Kalendereintrag (Besprechung etc.):
        In der Formularmaske des Eintrags die Zeitzonen einblenden lassen und für den Start- / Endtermin die gewünschte Zone auswählen.

Beispiel: Sie befinden sich auf einer Reise in den USA und haben Ihren Kalender auf die dortige Zeitzone umgestellt (via Vorgaben, USA GMT -06:00). Die Uhrzeiten aller Ihrer bisherigen Einträge wurden um 6 Stunden vorverlegt. Planen Sie eine Besprechung für nach der Rückkehr nach Europa, für z.B. um 15:00 Uhr, und geben als Zeitzone des Start- / Enddatums Westeuropa an, wird die Einladung bei Ihnen im Kalender um 09:00 Uhr, beim Eingeladenen um 15:00 Uhr angezeigt.

iN9_Kalender_Zeitzone_Vorgaben
  Abb. 1: Zeitzone für Kalender einstellen
iN9_Kalender_Zeitzone_Besprechung
  Abb. 2: Zeitzone für Besprechung angeben

  Kontakte

1.) Kontakte als 'privat' markieren


F: Wie kann man vertrauliche Kontakte vor unberechtigtem Zugriff schützen?


A: Mit der Zugriffsrechte-Delegation für Ihren Kalender und Ihre Aufgaben erteilen Sie automatisch auch Zugriffsrechte auf Ihre Kontakte.

Im geöffneten Kontakt, während der Kontakterstellung oder Bearbeitung, haben Sie zusätzlich die Möglichkeit, mit der Checkbox Als 'Privat' markieren, Kontakte einzeln als privat (unsichtbar) zu markieren.

iN9_Kontakte_privat
  Abb.: Kontakt als 'privat' markieren

2.) Kontakte aus UZH-Verzeichnis hinzufügen


F: Wie füge ich UZH-Kontakte meinem Adressbuch hinzu?


A: In Ihrer Kontaktansicht führen Sie bitte folgende Schritte durch:

  • Navigationsverzeichnisbefehl Kontakte öffnen für... klicken
  • Namensfragmente oder ganzen Benutzernamen eintippen
  • Suchen in: UZH's Directory  > Personen auswählen / suchen
  • Schaltfläche Kopieren klicken

Der UZH-Kontakt wird mit Vor- / Nachnamen Ihrem Adressbuch hinzugefügt.

iN9_Kontakte_UZHDirectory_hinzufuegen
  Abb.: UZH-Kontakt hinzuzfügen

3.) Kontakte unauffindbar


F: Wieso finde ich nicht alle Kontakte?


A: Suchen Sie in Ihrem Adressbuch sowohl nach dem Vor- wie auch dem Nachnamen und nicht nur nach einem Namensteil. Bei fremden Adressbüchern kontrollieren Sie bitte die Kontakte auch auf Privatheit.

Kontakte können nach Vor- und Nachnamen vertauscht angezeigt werden. Wechseln Sie dazu in den Bearbeitungsmodus des Kontakts und dort ins...

  • Register Allgemein und
  • > Dropdownmenü Format des angezeigten Namens.
  • Speichern und schliessen Sie Ihre Auswahl.
iN9_Kontakte_unauffindbar
  Abb.: Anzeigeformat des Namens angeben


  Mail-In

1.) Mail-In Übersichtsliste


F: Existiert eine Übersichtsliste aller Mail-Ins?


A: Indirekt. Die Namen der Mail-Ins beginnen grundsätzlich immer mit dem Institutskürzel. Suchen Sie in Ihrer Mail- oder Kontakteansicht (Adressbuch) nach Mailboxen resp. Kontakten, die mit dem Institutskürzel beginnen. Zuallererst werden Ihnen dann im Resultat alle entsprechenden Instituts-Mail-Ins angezeigt:

  • In der Mail- / Kontaktansicht: Navigationsverzeichnis Andere Mail / Kontakte > Mail / Kontakte öffnen für...
  • Dropdownliste öffnen in der Dialogbox Benutzer wählen (auf "nach unten"-Pfeil klicken)
  • Suchen in UZH Directory > Suchen nach z.B. "ID"
  • Schaltfläche Suchen klicken

Die Ergebnisliste wird in der linken Spalte angezeigt.

iN9_MailIn_Uebersicht
  Abb.: Alle Mail-In's des ID-Instituts

2.) Mail-In Zugriffsberechtigte Personen angegeben


F: Warum erscheinen in den Mail-In-Benützervorgaben, obwohl nicht auswählbar, zugriffsberechtigte Personen?


A: Erscheinen Personen in der Liste der Zugriffsberechtigten (Vorgaben > Delegierung > Mail / Kalender), wurden diese über die UZH Management - Mail-In-Delegation's-Webseite (t.uzh.ch/mailin) gesetzt, und nicht in iNotes direkt.

iN9_MailIn_Zugriffsberechtigte
Zoom
Abb.: iNotes-Vorgaben: Ausgegraute Schaltflächen bei zugriffsberechtigten Personen
(zur Bildvergrösserung bitte auf rotes Lupensymbol links klicken)

3.) Mail-In Links


F: Warum erscheinen in den Mail-In-Benützervorgaben, obwohl nicht auswählbar, Verknüpfungen zu anderen Personen?


A: Sollten Verknüpfungen im Navigationsfenster des Mail-In's sicht- und startbar sein, ...

  • wurden diese in den Mail-In-Benützervorgaben des FatClients (Notes) gesetzt.
    (Mail > Zugriff und Delegierung > Verknüfpungen zu Maildateien zu anderen Personen)
  • In Notes werden keine Links im Navigationsfenster angezeigt.
iN9_MailIn_Verknuepfungen
  Abb.: iNotes-Vorgaben -> ausgegraute Mail-In-Verknüpfungen

4.) Mail-In Absenderadresse und Verfasser


F: Ist der Verfasser einer Mail-In-Nachricht dem Empfänger bekannt?


A: Ja. Die Originalnachricht enthält in den Kopf-Feldern (engl. Header) From und Sender die Mail-In-Absender- und Verfasseradresse (z.B. sekretariat@id.uzh.ch und susi.muster@id.uzh.ch). Je nach Email-Client, zum Beispiel ...

   a.) iNotes,
   b.) Hotmail,
   c.) Gmail,

werden diese in der Mailansicht unterschiedlich angezeigt:

   (a) Von:    "Sekretariat/at/UZH",      Gesendet von: "Susi Muster/at/UZH
   (b) From: "susi.muster@id.uzh.ch" on behalf of     "sekretariat@id.uzh.ch"
   (c) Von:    "sekretariat@id.uzh.ch"


  Sametime

1.) Sametime Chat


F: Muss man sich zum Chatten immer zuerst ins Webmail einloggen?


A: Nein.

  • Tippen Sie chat.uzh.ch als URL-Adresse im Browser ein und es öffnet sich Ihnen,
  • nach vorgängiger Anmeldung beim Sametime-Server, direkt das Fenster mit der Kontaktliste.
  • Ein Doppelklick auf die verfügbare Person startet die Konversation.
iN9_Chat_Anmeldung
  Abb.: Chat-Anmeldung (Shortname, Notes-Passwort) und Kontaktliste

Alternativ können Sie in der Mailansicht über den Mail-Kontextmenübefehl Chat schnell mit dem Absender in Kontakt treten.


  Archivierung

1.) Archivierungsmöglichkeiten


F: Kann man in iNotes archivieren?


A: Nein! (Die iNotes-Archivierungsfunktion wurde durch unsere Notes-Administratoren deaktiviert.)


  Suche

1.) Suche nach Absender


F: Welche Dokumenteigenschaft wird mit dem Feld "Von" überprüft?


A: Es wird nach Absender und nicht nach den das Dokument zuletzt bearbeitenden Personen gesucht, so wie das im Lotus Notes FatClient mit der Schaltfläche Autor der Fall ist. Um nach dem Absender (techn.: Feld [From]) zu suchen, z.B. nach Gideon Chonia, schreiben Sie ins Suchfeld...

  • Gideon Chonia oder
  • Gideon Chonia/at/UZH oder
  • [From] CONTAINS Gideon Chonia/at/UZH
iN9_Suche
  Abb.: Suchen nach Absender

2.) Anzeige Anzahl gefundener Suchresultate


F: Was heisst "X oder mehr Ergebnisse für Suche 'XY' anzeigen"?


A: Sie haben das Wort XY im Suchfeld eingegeben und, abhängig von der iNotes Fenstergrösse und ohne herunterzuscrollen, sehen Sie X Suchergebnisse im entsprechend durchsuchten Verzeichnis (siehe Abbildung). Vergrössern Sie das Fenster und suchen nochmals, vergrössert sich die Zahl X dementspechend. Die Zahl X hat folglich nichts mit der Anzahl gefundener Ergebnisse zu tun, sondern zeigt lediglich die Anzahl sichtbarer Ergebnisse im Ansichtsfenster an.

iN9_Anzahl_Suchresultate
  Abb.: Anzahl sichtbare Suchergebnisse